[Vol-dev] Supported Windows?

Jun Koi junkoi2004 at gmail.com
Fri Jan 9 11:06:08 CST 2009


Hi,

Does the 1.3 support Windows XP SP3? Or only SP2 is supported?

Anybody knows if 1.3 works with XP-SP2 of Windows of all languages
(French, Spain, Japan,...), or only English is supported?

Final question: is there any plan to support Vista in the near future??

Thanks,
J


More information about the Vol-dev mailing list