[Vol-users] Is there a public github branch for the osx 9.2 compatibility layer?

Shannon Freude d.schadenfreude.007 at gmail.com
Sun May 18 19:29:14 CDT 2014


I'm looking for a patch-set that gets OSX 9.2 dumps from OSXPmem at
least marginally working.  I know it's supposed to be in the upcoming
vol-2.4 release, but I'ld really like to see the progress/use
volatility instead of having to beat volafox in to shape to get 9.2
dumps to work.


More information about the Vol-users mailing list